Yapp Buffer Overflow Vulnerability...

- AV AC AU C I A
发布: 1998-01-20
修订: 2020-04-23

Armidale Software's Yapp Conferencing System is vulnerable to an environment variable related buffer overflow vulnerability in (at least) the Linux version. The consequence of the vulnerability being exploited is a local root compromise.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用