RedHat Linux 5.0 mh Vulnerability...

- AV AC AU C I A
发布: 1998-01-19
修订: 2020-04-23

There is a buffer overflow in the mh binary supplied with RedHat 5.0, installed set suid root by default. The consequence is a local root compromise. msgchk, another suid program related to mh is also apparently vulnerable similarily.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用