RedHat 5.0 msgchk Vulnerability...

- AV AC AU C I A
发布: 1998-01-19
修订: 2020-04-23

Similar to the mh vulnerability, a buffer overflow exists in the version of msgchk shipped with RedHat Linux 5.0. The vulnerability allows a user to execute arbritrary commands as root to compromise superuser access.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用