AN-HTTPd CGI Vulnerabilities...

- AV AC AU C I A
发布: 1999-11-02
修订: 2018-10-17

Certain versions of the AN-HTTPd server contain default CGI scripts that allow code to be executed remotely. This is due to poor sanity checking on user supplied data.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用