Local users can perform a denial of ... CVE-1999-0446 CNNVD-199904-026

2.1 AV AC AU C I A
发布: 1999-04-12
修订: 2019-09-10

NetBSD 1.3.3及更早版本存在拒绝服务漏洞。本地用户可以借助创建一个带有ln命令的不正常符号链接攻击,引发一个VFS错误。

0%
当前有1条漏洞利用/PoC
当前有3条受影响产品信息