sdtcm_convert in Solaris 2.6 allows ... CVE-1999-0676 CNNVD-199908-015

4.6 AV AC AU C I A
发布: 1999-08-09
修订: 2019-05-25

Solaris 2.6的sdtcm_convert存在漏洞。本地用户可以通过符号链接攻击重写敏感文件。

0%
暂无可用Exp或PoC
当前有9条受影响产品信息