The oratclsh interpreter in Oracle ... CVE-1999-0711 CNNVD-199904-038

4.6 AV AC AU C I A
发布: 1999-04-29
修订: 2019-09-10

Unix下Oracle 8.x Intelligent Agent的oratclsh interpreter存在漏洞。本地用户可以使用根权限执行Tcl命令。

0%
当前有1条漏洞利用/PoC
当前有5条受影响产品信息