Alibaba web server allows remote ... CVE-1999-0885 CNNVD-199911-014

3.6 AV AC AU C I A
发布: 1999-11-03
修订: 2019-09-10

Alibaba Webserver自带一些CGI程序。 Alibaba Webserver的这些脚本都没有很好处理用户输入的数据,远程攻击者可以利用这些漏洞浏览、覆盖、创建和删除服务器上的任意文件。

0%
当前有2条漏洞利用/PoC
当前有1条受影响产品信息