FTGate web interface server allows ... CVE-1999-0887 CNNVD-199911-016

5.0 AV AC AU C I A
发布: 1999-11-04
修订: 2019-09-10

FTGate界面服务器存在漏洞。远程攻击者可以通过一个..(点点)攻击读取文件。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息