Buffer overflow in canuum program ... CVE-1999-0949 CNNVD-199911-011

7.2 AV AC AU C I A
发布: 1999-11-02
修订: 2019-09-10

用于Canna输入系统的canuum程序存在缓冲区溢出漏洞。本地用户可以获得根权限。

0%
当前有1条漏洞利用/PoC
当前有12条受影响产品信息