The installation of Novell Netware ... CVE-1999-1020 CNNVD-199809-012

7.5 AV AC AU C I A
发布: 1999-04-09
修订: 2019-09-10

Novell Netware NDS 5.99版本的安装为一个树提供带有Read使用权的未经认证的客户端,导致远程攻击者借助CX.EXE和NLIST.EXE访问敏感信息,例如:用户、群组以及可读对象。

0%
当前有2条漏洞利用/PoC
当前有2条受影响产品信息