ePerl 2.2.12 allows remote attackers ... CVE-1999-1437 CNNVD-199807-007

7.5 AV AC AU C I A
发布: 1998-07-07
修订: 2019-06-11

ePerl 2.2.12中存在漏洞,远程攻击者通过指定目标文件的一个完整的路径名作为bar.phtml的一个参数读取任意文件,并且可能执行某些命令。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息