authenticate.cgi CGI program in ... CVE-2000-0923 CNNVD-200012-174

7.5 AV AC AU C I A
发布: 2000-12-19
修订: 2018-12-12

Aplio PRO中的authenticate.cgi CGI程序存在漏洞。远程攻击者可以借助password参数中的shell元字符执行任意命令。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息