The new thread posting page in ... CVE-2002-2398 CNNVD-200212-310

5.0 AV AC AU C I A
发布: 2002-12-31
修订: 2019-09-10

APBoard 2.02和 2.03版本new thread posting页面存在漏洞。远程攻击者通过修改insertinto参数给受保护的论坛发帖子。

0%
暂无可用Exp或PoC
当前有2条受影响产品信息