Cross-site scripting (XSS) ... CVE-2002-2424 CNNVD-200212-779

4.3 AV AC AU C I A
发布: 2002-12-31
修订: 2019-09-10

PHP(电抗器)1.2.7 PL1版本存在跨站脚本漏洞。远程攻击者可以通过HTML标记的样式属性中的JavaScript注入任意web脚本或HTML。

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息