The i-recommend-this plugin before ... CVE-2014-10376

7.5 AV AC AU C I A
发布: 2019-08-16
修订: 2019-09-10

The i-recommend-this plugin before 3.7.3 for WordPress has SQL injection.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用