The cforms2 plugin before 13.2 for ... CVE-2014-10377

4.3 AV AC AU C I A
发布: 2019-08-21
修订: 2019-09-10

The cforms2 plugin before 13.2 for WordPress has XSS in lib_ajax.php.

0%
暂无可用Exp或PoC
当前有92条受影响产品信息