The simple-fields plugin before ... CVE-2015-9302

4.3 AV AC AU C I A
发布: 2019-08-13
修订: 2019-09-10

The simple-fields plugin before 1.4.11 for WordPress has XSS.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用