The newstatpress plugin before 1.0.4 ... CVE-2015-9314

4.3 AV AC AU C I A
发布: 2019-08-14
修订: 2019-09-10

The newstatpress plugin before 1.0.4 for WordPress has XSS related to the Referer header.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息