The Pont theme 1.5 for WordPress has... CVE-2015-9475

6.5 AV AC AU C I A
发布: 2019-10-10
修订: 2020-09-23

The Pont theme 1.5 for WordPress has insufficient restrictions on option updates.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息