The google-language-translator ... CVE-2016-10870

4.3 AV AC AU C I A
发布: 2019-08-13
修订: 2019-09-10

The google-language-translator plugin before 5.0.06 for WordPress has XSS.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用