fs/f2fs/segment.c in the Linux ... CVE-2017-18241 CNNVD-201803-756

4.9 AV AC AU C I A
发布: 2018-03-21
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 4.13之前版本中的fs/f2fs/segment.c文件存在安全漏洞。本地攻击者可通过使用noflush_merge选项利用该漏洞造成拒绝服务。

0%
暂无可用Exp或PoC
当前有2528条受影响产品信息