The simple-job-board plugin before ... CVE-2017-18498

4.3 AV AC AU C I A
发布: 2019-08-13
修订: 2019-09-10

The simple-job-board plugin before 2.4.4 for WordPress has reflected XSS via keyword search.

0%
暂无可用Exp或PoC
当前有12条受影响产品信息