The democracy-poll plugin before 5.4 ... CVE-2017-18521

6.8 AV AC AU C I A
发布: 2019-08-21
修订: 2019-09-10

The democracy-poll plugin before 5.4 for WordPress has CSRF via wp-admin/options-general.php?page=democracy-poll&subpage=l10n.

0%
暂无可用Exp或PoC
当前有68条受影响产品信息