The invite-anyone plugin before ... CVE-2017-18545

5.0 AV AC AU C I A
发布: 2019-08-16
修订: 2019-09-10

The invite-anyone plugin before 1.3.16 for WordPress has incorrect escaping of untrusted Dashboard and front-end input.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用