An out-of-bounds read vulnerability ... CVE-2017-7758 CNNVD-201706-848

6.4 AV AC AU C I A
发布: 2018-06-11
修订: 2019-09-10

Mozilla Firefox和Firefox ESR都是美国Mozilla基金会开发的浏览器产品。Firefox是一款开源Web浏览器;Firefox ESR是Firefox的一个延长支持版本。Opus encoder是其中的音频编码器。 Mozilla Firefox 54之前的版本和Firefox ESR 52.2之前的版本中的Opus encoder存在越边界读取漏洞。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

0%
暂无可用Exp或PoC
当前有593条受影响产品信息