The Linux Kernel version 3.18 ... CVE-2018-1000199 CNNVD-201805-830

4.9 AV AC AU C I A
发布: 2018-05-01
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 3.18版本中的‘modify_user_hw_breakpoint()’函数存在安全漏洞。本地攻击者可通过调用‘modify_user_hw_breakpoint()’函数利用该漏洞造成系统内核崩溃并可能损坏内存。

0%
暂无可用Exp或PoC
当前有23条受影响产品信息