Ansible 2.5 prior to 2.5.5, and 2.4 ... CVE-2018-10855 CNNVD-201807-210

5.0 AV AC AU C I A
发布: 2018-07-02
修订: 2019-09-10

Ansible是美国Ansible公司的一款计算机系统配置管理器,它可用于发布、管理和编排计算机系统。 Ansible 2.5.5之前的2.5版本和2.4.5之前的2.4版本中存在安全漏洞。攻击者可利用该漏洞在日志文件和运行Ansible的用户终端上公开敏感数据。

0%
暂无可用Exp或PoC
当前有8条受影响产品信息