Linux kernel is vulnerable to a ... CVE-2018-10880 CNNVD-201807-1850

7.1 AV AC AU C I A
发布: 2018-07-25
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel中的ext4文件系统代码存在安全漏洞。攻击者可借助特制的ext4镜像利用该漏洞造成系统崩溃,导致拒绝服务(堆越边界写入)。

0%
暂无可用Exp或PoC
当前有2674条受影响产品信息