A flaw was found in Jolokia versions ... CVE-2018-10899

6.8 AV AC AU C I A
发布: 2019-08-01
修订: 2019-09-10

A flaw was found in Jolokia versions from 1.2 to before 1.6.1. Affected versions are vulnerable to a system-wide CSRF. This holds true for properly configured instances with strict checking for origin and referrer headers. This could result in a Remote Code Execution attack.

0%
暂无可用Exp或PoC
当前有16条受影响产品信息