Avecto Defendpoint 4 prior to 4.4 ... CVE-2018-10959

5.0 AV AC AU C I A
发布: 2019-04-17
修订: 2019-05-21

Avecto Defendpoint 4 prior to 4.4 SR6 and 5 prior to 5.1 SR1 has an Untrusted Search Path vulnerability, exploitable by modifying environment variables to trigger automatic elevation of an attacker's process launch.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用