Shell Metacharacter Injection in the ... CVE-2018-17565

10.0 AV AC AU C I A
发布: 2019-04-01
修订: 2019-06-11

Shell Metacharacter Injection in the SSH configuration interface on Grandstream GXP16xx VoIP 1.0.4.128 phones allows attackers to execute arbitrary system commands and gain a root shell.

0%
暂无可用Exp或PoC
当前有6条受影响产品信息