Citrix NetScaler Gateway 10.5.x ... CVE-2018-18517

3.5 AV AC AU C I A
发布: 2018-10-24
修订: 2018-12-11

Citrix NetScaler Gateway 10.5.x before 10.5.69.003, 11.1.x before 11.1.59.004, 12.0.x before 12.0.58.7, and 12.1.x before 12.1.49.1 has XSS.

0%
当前有1条漏洞利用/PoC
当前有2条受影响产品信息