ext/imap/php_imap.c in PHP 5.x and ... CVE-2018-19935

- AV AC AU C I A
发布: 2018-12-07
修订: 2018-12-11

ext/imap/php_imap.c in PHP 5.x and 7.x before 7.3.0 allows remote attackers to cause a denial of service (NULL pointer dereference and application crash) via an empty string in the message argument to the imap_mail function.

0%
当前有1条漏洞利用/PoC
产品及版本信息(CPE)暂不可用