The woocommerce-jetpack plugin ... CVE-2018-20966

4.3 AV AC AU C I A
发布: 2019-08-12
修订: 2019-09-10

The woocommerce-jetpack plugin before 3.8.0 for WordPress has XSS in the Products Per Page feature.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用