The church-admin plugin before ... CVE-2018-20971

6.8 AV AC AU C I A
发布: 2019-08-16
修订: 2019-09-10

The church-admin plugin before 1.2550 for WordPress has CSRF affecting the upload of a bible reading plan.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用