The ... CVE-2018-20977

4.3 AV AC AU C I A
发布: 2019-08-21
修订: 2019-09-10

The all-in-one-schemaorg-rich-snippets plugin before 1.5.0 for WordPress has XSS on the settings page.

0%
暂无可用Exp或PoC
当前有22条受影响产品信息