The Linux kernel 4.15 has a Buffer ... CVE-2018-7566 CNNVD-201804-019

4.6 AV AC AU C I A
发布: 2018-03-30
修订: 2019-09-10

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 4.15版本中存在缓冲区溢出漏洞。本地攻击者可利用该漏洞造成拒绝服务(系统崩溃)或执行任意代码。

0%
暂无可用Exp或PoC
当前有21条受影响产品信息