A firewall bypass vulnerability in ... CVE-2019-0033

5.0 AV AC AU C I A
发布: 2019-04-10
修订: 2019-06-11

A firewall bypass vulnerability in the proxy ARP service of Juniper Networks Junos OS allows an attacker to cause a high CPU condition leading to a Denial of Service (DoS). This issue affects only IPv4. Affected releases are Juniper Networks Junos OS: 12.1X46 versions above and including 12.1X46-D25 prior to 12.1X46-D71, 12.1X46-D73 on SRX Series; 12.3X48 versions prior to 12.3X48-D50 on SRX Series; 15.1X49 versions prior to 15.1X49-D75 on SRX Series.

0%
暂无可用Exp或PoC
当前有31条受影响产品信息