SAP Disclosure Management, version ... CVE-2019-0258

6.5 AV AC AU C I A
发布: 2019-02-15
修订: 2019-04-18

SAP Disclosure Management, version 10.01, does not perform necessary authorization checks for an authenticated user, resulting in escalation of privileges.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息