Grandstream UCM6204 before 1.0.19.20 ... CVE-2019-10662

9.0 AV AC AU C I A
发布: 2019-03-30
修订: 2019-05-26

Grandstream UCM6204 before 1.0.19.20 devices allow remote authenticated users to execute arbitrary code via shell metacharacters in the backupUCMConfig file-backup parameter to the /cgi? URI.

0%
暂无可用Exp或PoC
产品及版本信息(CPE)暂不可用