In Wireshark 2.4.0 to 2.4.13, 2.6.0 ... CVE-2019-10894

5.0 AV AC AU C I A
发布: 2019-04-09
修订: 2019-09-10

In Wireshark 2.4.0 to 2.4.13, 2.6.0 to 2.6.7, and 3.0.0, the GSS-API dissector could crash. This was addressed in epan/dissectors/packet-gssapi.c by ensuring that a valid dissector is called.

0%
暂无可用Exp或PoC
当前有25条受影响产品信息