Moxa EDR 810, all versions 5.1 and prior,... CVE-2019-10969

6.5 AV AC AU C I A
发布: 2019-04-08
修订: 2020-09-23

Moxa EDR 810, all versions 5.1 and prior, allows an authenticated attacker to abuse the ping feature to execute unauthorized commands on the router, which may allow an attacker to perform remote code execution.

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息