74CMS v5.0.1 has a CSRF ... CVE-2019-11374

6.8 AV AC AU C I A
发布: 2019-04-20
修订: 2019-08-22

74CMS v5.0.1 has a CSRF vulnerability to add a new admin user via the index.php?m=Admin&c=admin&a=add URI.

0%
当前有1条漏洞利用/PoC
当前有1条受影响产品信息