Incorrect access control in the ... CVE-2019-11816

6.5 AV AC AU C I A
发布: 2019-05-20
修订: 2019-06-11

Incorrect access control in the WebUI in OPNsense before version 19.1.8, and pfsense before 2.4.4-p3 allows remote authenticated users to escalate privileges to administrator via a specially crafted request.

0%
暂无可用Exp或PoC
当前有4条受影响产品信息