The WP Booking System plugin 1.5.1 ... CVE-2019-12239

6.5 AV AC AU C I A
发布: 2019-05-20
修订: 2019-09-10

The WP Booking System plugin 1.5.1 for WordPress has no CSRF protection, which allows attackers to reach certain SQL injection issues that require administrative access.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息