The Carts Guru plugin 1.4.5 for ... CVE-2019-12241

7.5 AV AC AU C I A
发布: 2019-05-20
修订: 2019-09-10

The Carts Guru plugin 1.4.5 for WordPress allows Insecure Deserialization via a cartsguru-source cookie to classes/wc-cartsguru-event-handler.php.

0%
暂无可用Exp或PoC
当前有2条受影响产品信息