Wind River VxWorks 6.6 through 6.9 ... CVE-2019-12255

7.5 AV AC AU C I A
发布: 2019-08-09
修订: 2019-09-10

Wind River VxWorks 6.6 through 6.9 has a Buffer Overflow in the TCP component (issue 1 of 4). This is a IPNET security vulnerability: TCP Urgent Pointer = 0 that leads to an integer underflow.

0%
当前有1条漏洞利用/PoC
当前有10条受影响产品信息