UniSign 2.0.4.0 and earlier version ... CVE-2019-12806

6.8 AV AC AU C I A
发布: 2019-08-13
修订: 2019-09-10

UniSign 2.0.4.0 and earlier version contains a stack-based buffer overflow vulnerability which can overwrite the stack with arbitrary data, due to a buffer overflow in a library. That leads remote attacker to execute arbitrary code via crafted https packets.

0%
暂无可用Exp或PoC
当前有1条受影响产品信息