Search Guard versions before 24.0 ... CVE-2019-13417

5.0 AV AC AU C I A
发布: 2019-08-12
修订: 2019-09-10

Search Guard versions before 24.0 had an issue that field caps and mapping API leak field names (but not values) for fields which are not allowed for the user when field level security (FLS) is activated.

0%
暂无可用Exp或PoC
当前有29条受影响产品信息